<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>De 10 bedste julefilm for mænd | Mmm.dk</title>
<meta charset="utf-8">
<meta name="description" content="Vi har plukket 10 julefilm, som du uden tvivl bør se eller gense i højtiderne!
">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="AkrqQk_1Y6wASwNsqnlVnaYL472TdBP7WgBsM0h4qiQ">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PF88HX3');</script>

<meta name="cxense-site-id" content="1129402680464567583"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="De 10 bedste julefilm for mænd"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000223930"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="film "></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Film"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Film, Spil &amp; Musik"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://mmm.dk/film"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://mmm.dk/film/de-10-bedste-julefilm-for-maend"></meta>
<meta property="og:site_name" content="M!"></meta>
<meta property="fb:app_id" content="131726286905811"></meta>
<meta property="og:title" content="De 10 bedste julefilm for mænd"></meta>
<meta property="og:description" content="Vi har plukket 10 julefilm, som du uden tvivl bør se eller gense i højtiderne!
"></meta>
<meta property="og:image" content="https://images.interactives.dk/landscape-1478879153-die-hard-EsUdLjTzF-soun0tdeYQjg.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/landscape-1478879153-die-hard-EsUdLjTzF-soun0tdeYQjg.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-12-01T12:00:00+01:00"></meta>
<meta property="article:modified_time" content="2017-12-01T10:18:47+01:00"></meta>
<meta property="article:section" content="Film"></meta>
<meta property="og:article:author" content="M!"></meta>
<meta property="article:tag" content="film "></meta>
<link rel="canonical" href="http://connery.dk/de-10-bedste-julefilm-for-maend.125078.html"></link>
<link rel="stylesheet" media="all" href="/assets/sites/mmm_dk-a31149fadf5616613e15359244753ce16279b74eb21ee6a35d7e751514b0c370.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-6489aa297ae03218940c6d8e840e47bbe095bc95538e4d791a2223b1e97d971a.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/mmm_dk/app-icon-53f1f9b64d3735aff53a1310fab28f772950e665eb5fc4634249aec7aeb473af.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/mmm_dk/favicon-60d534b5a263529af8c34cc5180ce7a8b1d1de25d2f1ee63a22142c38e5618bc.ico" />
<link rel="alternate" hreflang="da" href="http://mmm.dk/film/de-10-bedste-julefilm-for-maend" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://mmm.dk/feed" />
<meta name="robots" content="index, follow" />
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PF88HX3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="articles"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="mmm"></div>
<div data-tns-path="mmm/other"></div>
<noscript>
  <img src="http://mmm.tns-gallup.dk/j0=,,,;+,cp=mmm/other+url=mmm.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="131726286905811" data-facebook-channel="mmm.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://mmm.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://mmm.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://mmm.dk/"><img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu class="">
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://mmm.dk/underholdning">
Underholdning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/damer">
Damer<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/film-spil-musik">
Film, spil &amp; musik<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li> <li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-cookie-domain="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-cookie-domain="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
 <li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://mmm.dk/users/{{slug}}" href="http://mmm.dk/film/de-10-bedste-julefilm-for-maend">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://mmm.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://mmm.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="http://mmm.dk/users/sign_out" href="http://mmm.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://mmm.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Underholdning" data-transition-link="true" href="http://mmm.dk/underholdning">Underholdning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Damer" data-transition-link="true" href="http://mmm.dk/damer">Damer</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Film, spil &amp; musik" data-transition-link="true" href="http://mmm.dk/film-spil-musik">Film, spil &amp; musik</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li>
<li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/film/george-r-r-martin-arbejder-paa-nye-serier-og-game-of-thrones-spinoffs">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/george_r_r_martin-32Ptndd3VBs8jzTjgK93Cg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>George R.R. Martin arbejder på nye serier og Game of Thrones-spinoffs</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/landscape-1478879153-die-hard-EsUdLjTzF-soun0tdeYQjg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
De 10 bedste julefilm for mænd
</h1>
<h2 class="h4 gutter-reset content-subheader">
Vi har plukket 10 julefilm, som du uden tvivl bør se eller gense i højtiderne!
</h2>
<div class="gutter-vertical">
<div class="meta-information">
1. december 2017
af
M!
<span data-meta-information="true" data-content-author="M!" data-content-date=" 1. december 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/film-19520">#film </a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Når vi så småt nærmer os juleferien, får vi ofte kastet den ene julefilm efter den anden lige i smasken. Nogle er gode, nogle er forfærdelige, men nogle er et must-see hvert år. Det behøver nødvendigvis ikke være en film om julen som det centrale tema, men mere bare en film, som foregår om julen og med julereferencer. Jeg har på vegne af Connery fikset en liste over de 10 bedste mandejulefilm nogensinde.&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul1-Btu-EJEkq2jwFRESTAa5vw.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Trading Places (1983)</strong></p>
<p>Den klassiske historie om Eddie Murphy og Dan Aykroyds klassiske bytte-bytte-købmand bliver man aldrig træt af! Filmen rummer en god morale, sjove øjeblikke og Jamie Lee Curtis topløs – hvad mere kan man forlange? Murphy er på højdepunktet af sin karriere og hele filmen bliver en hyggelig lille no-brainer, som passer perfekt til årstiden.&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul2-R5c6ou4AIbiz5BuOPvBLhA.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Die Hard (1988)</strong></p>
<p>Yippee ki-yay, motherfucker! Denne film er om muligt den vigtigste film på listen, selvom den ikke handler om jul. Men den foregår i juletiden med fede referencer til højtiden og en masse vanvittig action. Den kække John McClane lander i midten af et crazy røveri på Nakatomi-bygningen, og må ene mand bekæmpe fjenden – Bruce Willis er i topform som en af 80-90’ernes største action-stjerner og leverer masser af lækkert mandehørm. ”now have a machine gun - ho ho ho” – priceless!</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul3-zkk_CIKtnLK6AETnL9rY6w.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>The Family Man (2000)</strong></p>
<p>Ja, Nicolas Cage kan faktisk godt lave gode film. Her følger vi ham som en businessmand, der pludselig en dag vågner op og og er blevet gift med sin high-school-sweetheart - på den måde oplever han et hvad-nu-hvis-scenarie i forhold til at vælge familien frem for karrieren. Cage formår fornemt at spille den forvirrede familiefar, der pludselig oplever lever med en mini-van og en kone. Plottet er meget velskrevet og interessant og selve filmen fungerer som en lækker lille hyggefilm, hvor man udlever idéen om, hvordan det ville være at have en familie, man ikke havde valgt på forhånd.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul4-hI5ItKHVABK8FXSQLaK5BA.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Scrooged (1988)</strong></p>
<p>Den klassiske historie af Charles Dickens fra 1843 ’A Christmas Carol’ er for alvor blevet en legendarisk, filmisk oplevelse i denne nyfortolkning med Bill Murray i front. Den fortæller den klassiske historie med en sjov vinkling og en masse gode moraler – Murray er i sin klassiske douchebag-rolle og formår at fortælle historien i moderne omgivelser.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul5-GLOeSHXRtgyO5V9ZiEwi8w.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Bad Santa (2003)</strong></p>
<p>Listens badboy! Vi følger den største douchebag-julemand i et storcenter, som lever af at røve, drikke og hore. Den er en af de mere dystre julefilm, men det gør den bestemt ikke ringere. Den giver et herligt afbræk fra mange kvalmende julefilm og giver en skarp vinkling på identitet, morale og en skarp modsætning til den søde juletid. Billy Bob Thornton spiller formidabelt og sørger for, at enhver drengerøv bør se denne i juletiden.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul6-3qWVxmJqzC1KNrDjx6jq5g.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Christmas Vacation (1989)</strong></p>
<p>Chevy Chase var kongen i 80’erne i forhold til komedier, og hans klassiske ’feriefilm’ har vakt stor glæde hos mange. Juleudgaven er bestemt ikke en undtagelse, da den fortæller en fantastisk morsom historie om familieproblemer, dårlige naboer og uheldige omstændigheder. Det er absolut en af de bedste i franchisen, og gennem en række uforudsete komplikationer og en hr. Chase i topform fortjener denne film at blive set i juleferien.&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul7-O5QKErc01wUMRLSyrao6gg.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Home Alone (1990)</strong></p>
<p>Den tidløse klassiker med barnestjernen Macaulay Culkin er absolut en af de vigtigste film på julen, og bliver med garanti også sendt på alle kanaler – hvilket er fedt. Den rummer et hjerte af guld og synet af denne film i fjerneren formår for alvor at definere det punkt, hvor det er blevet jul. Den bliver aldrig for gammel og man kan som barn såvel som voksen nyde den klassiske 90’er-steming, sjove eskapader og et herlig velplanlagt forsvar mod dumme banditter.&nbsp;&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul8-ACDuHsBj4BHf1_EmrYoRiQ.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>It’s A Wonderful Life (1946)</strong></p>
<p>Her er vi tilbage ved en af de helt store klassikere med James Stewart i front som forretningsmanden, der oplever flere års modgang og til sidst ikke kan se en grund til at leve. En engel hjælper ham dog på rette vej og hele den måske lidt blødsødne handling fungerer perfekt op til jul. Den er hjertevarm, moralsk positiv og ikke mindst en fantastisk velskabt film. Skuespillet er i særklasse, og hvis man lige er i humør til lidt sort-hvid-underholdning, så har du fingrene i den rigtige film.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul9-c6czclIgUMtQT2ny3HwzxA.png?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Gremlins (1984)</strong></p>
<p>Horror/gyser fortjener også en plads på listen! Den foregår i juleperioden og fortæller historien om julegaven, du bare ikke ønsker dig – du skal i hvert fald bl.a. ikke fodre den/dem efter midnat! Med en sortkomisk vinkel på uhyggen fungerer denne film som fantastisk julefilm, som sætter den søde juletid op i mod en af byens værste epidemier af altødelæggende væsner. Figurerne er præget af herlige 80’er-effekter og en lækker kultstatus, og filmen fortjener en solid plads på listen.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/jul10-omHhTuaDK1QRLJaaXbfHtQ.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><strong>Elf (2003)</strong></p>
<p>Måske ikke den bedste handlingsmæssige film på listen, men Will Ferrell i front gør den alligevel utroligt underholdende. Hans unikke særpræg passer perfekt til den lettere retarderede menneske-alf, og han formår både at kaste humor ind i handlingen såvel som en hyggelig stemning. Den balancerer fornemt mellem sukkersøde elementer og drengerøvshumor, hvilket giver filmen en god plads på listen.</p>
<p>Hvilke film ser du hvert år til jul?</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/film-19520">#film </a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="De 10 bedste julefilm for mænd" addthis:description="Vi har plukket 10 julefilm, som du uden tvivl bør se eller gense i højtiderne!
" addthis:url="http://mmm.dk/film/de-10-bedste-julefilm-for-maend">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Skal du på weekendtur eller bare pakke træningstøjet?" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.aktivtraening.dk/campaign/2-nr-af-aktiv-traening-salomon-sportstaske/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/salomon_300x174-0UXko4bHLmmZ7l-ay2inQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C251%2C174" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skal du på weekendtur eller bare pakke træningstøjet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 2 nr. af Aktiv Træning + Salomon sportstaske. KUN 69,50 kr
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Bevar formen i efteråret med en funktionel løbetrøje" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.aktivtraening.dk/node/54527/form?media=Redbox_cross&amp;popup=1&amp;menu=true&amp;utm_source=MMM&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4739_activefit_herre_604x380-lxpQ5DALh5FwyYXHnbzRxg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bevar formen i efteråret med en funktionel løbetrøje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få den sammen med 3 nr. af Aktiv Træning for i alt 149 kr. Bestil her!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Krigen der forandrede verden " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://campaigns.bonniershop.dk/spinoff/en-verden-i-krig-bog-1/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4614_vkr_netvaerksboks_dk-MwNR4bYsusHBRrA5hg-jkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Krigen der forandrede verden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Oplev 2. verdenskrig fra frontlinjen med bogserien En Verden i Krig. Få din første bog nu for kun 1 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1?utm_source=mmm.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-UjrB8SkVayd2Hyd2-I8qCA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6 hidden-xs">
<div class="standard ">
<article class="article-item full-width">
<a title="Mindhunter vender tilbage med sæson 2 i 2018" class="full-width inline-block" data-transition-link="true" href="/film/mindhunter-vender-tilbage-med-saeson-2-i-2018">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mindhunter-netflix-season-1-VGyTprQWbX3L2HKVGiI4Wg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C832%2C576" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mindhunter vender tilbage med sæson 2 i 2018
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Vil du ha&#39; nyheder, videoer, sjov og smukke kvinder?
</h2>
<div class="wysiwyg">
<p>F&aring; vores gratis nyhedsbrev og f&aring; alt det gode fra mmm.dk direkte i indbakken.</p>
 </div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="187636" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Hvad synes kvinderne?</h3></div></div><div class="widget wg-transparent-bg"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<script type="text/javascript" src="http://hvadsynes.mmm.dk/profiles/hvadsynes/modules/custom/hs_q_a/js/rss_based_widget.js"></script> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm", 		"site":"mmm", 		"feed":"most_popular", 		"nr_items":3, 		"css":1 	}); }); </script><div id="hs_widget_mmm"></div> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm2", 		"site":"mmm", 		"feed":"latest", 		"nr_items":3, 		"css":1 	}); }); </script> <div id="hs_widget_mmm2"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="George R.R. Martin arbejder på nye serier og Game of Thrones-spinoffs" class="full-width inline-block" data-transition-link="true" href="/film/george-r-r-martin-arbejder-paa-nye-serier-og-game-of-thrones-spinoffs">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/george_r_r_martin-32Ptndd3VBs8jzTjgK93Cg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
George R.R. Martin arbejder på nye serier og Game of Thrones-spinoffs
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Traileren til Avengers: Infinity War er lige landet" class="full-width inline-block" data-transition-link="true" href="/film/traileren-til-avengers-infinity-war-er-lige-landet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2017-11-29_1439-zKreFHqb2MJ2MQ_DWG2pGg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C1342%2C929" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Traileren til Avengers: Infinity War er lige landet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vi er SÅ klar!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Tom Holland kommer til at lække den nye Avengers-plakat i livestream" class="full-width inline-block" data-transition-link="true" href="/film/tom-holland-kommer-til-at-laekke-den-nye-avengers-plakat-i-livestream">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dpvwcehvqaeddjy-691x400-SXn2moPdBtUkoU6Df_-kDg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C578%2C400" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tom Holland kommer til at lække den nye Avengers-plakat i livestream
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Husk at læse dine papirer grundigt!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="James Cameron hader dine teorier om Titanic-døren" class="full-width inline-block" data-transition-link="true" href="/film/james-cameron-hader-dine-teorier-om-titanic-doeren">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/james-cameron-kate-winslet-leonardo-dicaprio-door-1485876921-NHz29bh_v0T27JpU5cIKcQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=127%2C0%2C1665%2C1153" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
James Cameron hader dine teorier om Titanic-døren
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Avengers 4 bekræftet: Nye, mørke tider i Marvels univers" class="full-width inline-block" data-transition-link="true" href="/film/avengers-4-bekraeftet-nye-moerke-tider-i-marvels-univers">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ces9znm-N4SioF5QDq9e4QHKFXyX_g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=528%2C0%2C1625%2C1125" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Avengers 4 bekræftet: Nye, mørke tider i Marvels univers
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Månedens streaming-anbefalinger: December 2017" class="full-width inline-block" data-transition-link="true" href="/film/maanedens-streaming-anbefalinger-december-2017">
<div class="article-image relative">
<div class="content-label-widget">
</div>
 <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/knightfall_trailer2_092617_mip_hd-YKZZKWsOieVQiCR7pTxFig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=180%2C0%2C1560%2C1080" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Månedens streaming-anbefalinger: December 2017
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Månedens biograffilm i december" class="full-width inline-block" data-transition-link="true" href="/film/maanedens-biograffilm-i-december">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/la-et-mn-jumanji-welcome-to-the-jungle-trailer-K3C4dAtPPOGWhDpsyQ5uuQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=150%2C0%2C1300%2C900" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Månedens biograffilm i december
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor formår DC Comics ikke at gøre Justice League til en succes" class="full-width inline-block" data-transition-link="true" href="/film/derfor-formaar-dc-comics-ikke-at-goere-justice-league-til-en-succes">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/http_-2f-2fimg-vidible-tv-2fprod-2f2017-11-2f25-2f5a19b0a4cc912f28610857d3-2f5a19b0a4f7766f4345df3219_o_f_v0-fWMidp5bNX3azGkA-0FE5A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=90%2C0%2C780%2C540" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor formår DC Comics ikke at gøre Justice League til en succes
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Joe Manganiello deler første officielle billede af Deathstroke" class="full-width inline-block" data-transition-link="true" href="/film/joe-manganiello-deler-foerste-officielle-billede-af-deathstroke">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/joe-manganiello-deathstroke-g0NsDNLVh4lSfsb7tigw2Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=11%2C0%2C595%2C412" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Joe Manganiello deler første officielle billede af Deathstroke
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Komedieserien Swedish Dicks vender tilbage i højt tempo" class="full-width inline-block" data-transition-link="true" href="/film/komedieserien-swedish-dicks-vender-tilbage-i-hoejt-tempo">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/unnamed-yPfkpXOVb4n4Xv2RfzwxtQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C26%2C961%2C666" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Komedieserien Swedish Dicks vender tilbage i højt tempo
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mini-teaseren til Jurassic World 2 er landet" class="full-width inline-block" data-transition-link="true" href="/film/mini-teaseren-til-jurassic-world-2-er-landet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4607804089001_5655235759001_5655231600001-vs-k9rOm7SXcaZzMZBcAhFOwg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=90%2C0%2C780%2C540" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mini-teaseren til Jurassic World 2 er landet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Mest læste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Store Hollywood-film som næsten blev kasseret" class="full-width inline-block" data-transition-link="true" href="/film/store-hollywood-film-som-naesten-blev-kasseret">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/indi-JEXsisNixlTOX9OlrTwrQQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Store Hollywood-film som næsten blev kasseret
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Mange af dine yndlingsfilms overlevelse har faktisk hængt i en meget tynd tråd!
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Rey fristes af The Dark Side i vild ny teaser til The Last Jedi" class="full-width inline-block" data-transition-link="true" href="/film/rey-fristes-af-the-dark-side-i-vild-ny-teaser-til-the-last-jedi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-11-21-kl-18-07-50-R4SjKXiCl8hs5py9pFQ2Mg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=131%2C0%2C1056%2C731" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Rey fristes af The Dark Side i vild ny teaser til The Last Jedi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
The hype is real!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="6 bizarre facts, du ikke vidste om fænomenet Nicolas Cage" class="full-width inline-block" data-transition-link="true" href="/film/6-bizarre-facts-du-ikke-vidste-om-faenomenet-nicolas-cage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cage-a_HNDWPYRGRyDh9hzFqK4A.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=143%2C0%2C993%2C688" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
6 bizarre facts, du ikke vidste om fænomenet Nicolas Cage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Manden, legenden, mysteriet - en vaskeægte crazy fucker.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Teaser traileren for Incredibles 2 er endelig landet" class="full-width inline-block" data-transition-link="true" href="/film/teaser-traileren-for-incredibles-2-er-endelig-landet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fos41eiqzdlfjdhontpl-dCl0oJR-b0gy4qLh8-4GEQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C650%2C450" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Teaser traileren for Incredibles 2 er endelig landet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
You have powers!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="40 sexede filmscener samlet i ét klip" class="full-width inline-block" data-transition-link="true" href="/film/40-sexede-filmscener-samlet-i-et-klip">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/film-RusXGA7_E7-Rw6vTPDO7Tg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=47%2C0%2C405%2C281" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
40 sexede filmscener samlet i ét klip
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Et par gutter har sparet dig besværet i at spole i gennem mange film!
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="The Rock slås med kæmpegorilla i første trailer til Rampage" class="full-width inline-block" data-transition-link="true" href="/film/the-rock-slaas-med-kaempegorilla-i-foerste-trailer-til-rampage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-11-17-kl-09-34-13-BYdCmnen-5Mt9tukJvstmA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=105%2C0%2C865%2C599" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
The Rock slås med kæmpegorilla i første trailer til Rampage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Baseret på 1980'er-spillet af samme navn!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p>Magasinet M!<br />Connery ApS<br />&Oslash;stergade 47A-C<br />9400 N&oslash;rresundby<br />Telefon: 31 400 410</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://mmm.dk/redaktionen" target="_self">Kontakt os<br /><br /><br /><br /></a></li>
<li class="list-group-items">Mmm.dk kan indeholde affiliate links</li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Roboto:400,700,400italic,700italic:latin,latin-ext", "Oswald:700,400"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
