<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Pixarfilm, hvis man fulgte den originale idé | Mmm.dk</title>
<meta charset="utf-8">
<meta name="description" content="Anderledes pixar">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="AkrqQk_1Y6wASwNsqnlVnaYL472TdBP7WgBsM0h4qiQ">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PF88HX3');</script>

<meta name="cxense-site-id" content="1129402680464567583"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Sådan kunne Pixar-klassikere have set ud, hvis man fulgte de originale idéer"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000227248"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="film"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=273%2C0%2C1093%2C1093"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=30%2C0%2C1579%2C1093"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C207%2C1640%2C678"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=455%2C0%2C729%2C1093"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C85%2C1640%2C922"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Film"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Film, Spil & Musik"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://mmm.dk/film"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://mmm.dk/film/saadan-kunne-pixar-klassikere-have-set-ud-hvis-man-fulgte-de-originale-ideer"></meta>
<meta property="og:site_name" content="M!"></meta>
<meta property="fb:app_id" content="131726286905811"></meta>
<meta property="og:title" content="Sådan kunne Pixar-klassikere have set ud, hvis man fulgte de originale idéer"></meta>
<meta property="og:description" content="Inside Out med 27 forskellige følelser frem for 5?"></meta>
<meta property="og:image" content="https://images.interactives.dk/these-are-the-scrapped-pixar-ideas-that-never-made-it-to-screen-crop-1514888379-1620x1080-7AShlpeDYkKWsJF6UF9xjg.jpeg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/these-are-the-scrapped-pixar-ideas-that-never-made-it-to-screen-crop-1514888379-1620x1080-7AShlpeDYkKWsJF6UF9xjg.jpeg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-01-03T10:14:10+01:00"></meta>
<meta property="article:modified_time" content="2018-01-03T10:18:47+01:00"></meta>
<meta property="article:section" content="Film"></meta>
<meta property="og:article:author" content="Rasmus Krarup"></meta>
<meta property="article:tag" content="film"></meta>
<link rel="stylesheet" media="all" href="/assets/sites/mmm_dk-a31149fadf5616613e15359244753ce16279b74eb21ee6a35d7e751514b0c370.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-6489aa297ae03218940c6d8e840e47bbe095bc95538e4d791a2223b1e97d971a.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/mmm_dk/app-icon-53f1f9b64d3735aff53a1310fab28f772950e665eb5fc4634249aec7aeb473af.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/mmm_dk/favicon-60d534b5a263529af8c34cc5180ce7a8b1d1de25d2f1ee63a22142c38e5618bc.ico" />
<link rel="alternate" hreflang="da" href="http://mmm.dk/film/saadan-kunne-pixar-klassikere-have-set-ud-hvis-man-fulgte-de-originale-ideer" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://mmm.dk/feed" />
<meta name="robots" content="index, follow" />
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PF88HX3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="articles"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="mmm"></div>
<div data-tns-path="mmm/other"></div>
<noscript>
  <img src="http://mmm.tns-gallup.dk/j0=,,,;+,cp=mmm/other+url=mmm.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="131726286905811" data-facebook-channel="mmm.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://mmm.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://mmm.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://mmm.dk/"><img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://mmm.dk/underholdning">
Underholdning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/damer">
Damer<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/film-spil-musik">
Film, spil &amp; musik<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li> <li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-cookie-domain="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-cookie-domain="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://mmm.dk/users/{{slug}}" href="http://mmm.dk/film/saadan-kunne-pixar-klassikere-have-set-ud-hvis-man-fulgte-de-originale-ideer">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://mmm.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://mmm.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="http://mmm.dk/users/sign_out" href="http://mmm.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://mmm.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Underholdning" data-transition-link="true" href="http://mmm.dk/underholdning">Underholdning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Damer" data-transition-link="true" href="http://mmm.dk/damer">Damer</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Film, spil &amp; musik" data-transition-link="true" href="http://mmm.dk/film-spil-musik">Film, spil &amp; musik</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li>
<li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
 <li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/film/nu-kan-du-beregne-hvor-meget-tid-du-skal-bruge-paa-at-binge-en-tv-serie">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gallery-ustv-game-of-thrones-whitewalkers-MGGA1LzNqTKOTM-DkwjO-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=72%2C0%2C624%2C432" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Nu kan du beregne, hvor meget tid du skal bruge på at binge en tv-serie</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/these-are-the-scrapped-pixar-ideas-that-never-made-it-to-screen-crop-1514888379-1620x1080-7AShlpeDYkKWsJF6UF9xjg.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1579%2C1093" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1805719" class="image-caption">
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Sådan kunne Pixar-klassikere have set ud, hvis man fulgte de originale idéer
</h1>
<h2 class="h4 gutter-reset content-subheader">
Inside Out med 27 forskellige følelser frem for 5?
</h2>
<div class="gutter-vertical">
<div class="meta-information">
3. januar 2018
af
Rasmus Krarup
<span data-meta-information="true" data-content-author="Rasmus Krarup" data-content-date=" 3. januar 2018"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/film">#film</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Pixar Studios har leveret nogle af tidens mest fantastiske animationsfilm, og jeg skal da være den første til at sige, at jeg har nedslidt Toy Story og Monsters. Inc-VHS-bånd til døde i gamle dage.</p><p>Men disse ikoniske film kunne have set meget anderledes ud, hvis man fulgte nogle af de originale tanker og idéer under produktudviklingen.</p><p>Se videoen herunder, som går i dybden med en håndfuld af de store film, og hvordan filmene kunne have været så meget anderledes:</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget text-center movie-responsive">
<div id="widgets_video_1906875">
<div class="video-play"></div>
<a rel="nofollow" data-remote="true" href="/articles/render_event_response?source=video&amp;type=youtube_embed&amp;widget=1906875">
<img class="img-responsive" src="http://img.youtube.com/vi/9nvK-Hw_vUI/hqdefault.jpg" alt="Hqdefault" />
</a></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/film">#film</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Sådan kunne Pixar-klassikere have set ud, hvis man fulgte de originale idéer" addthis:description="Inside Out med 27 forskellige følelser frem for 5?" addthis:url="http://mmm.dk/film/saadan-kunne-pixar-klassikere-have-set-ud-hvis-man-fulgte-de-originale-ideer">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Skal du på weekendtur eller bare pakke træningstøjet?" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.aktivtraening.dk/campaign/2-nr-af-aktiv-traening-salomon-sportstaske/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/salomon_300x174-0UXko4bHLmmZ7l-ay2inQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C251%2C174" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skal du på weekendtur eller bare pakke træningstøjet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 2 nr. af Aktiv Træning + Salomon sportstaske. KUN 69,50 kr
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Bevar formen i efteråret med en funktionel løbetrøje" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.aktivtraening.dk/node/54527/form?media=Redbox_cross&amp;popup=1&amp;menu=true&amp;utm_source=MMM&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4739_activefit_herre_604x380-lxpQ5DALh5FwyYXHnbzRxg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
 Bevar formen i efteråret med en funktionel løbetrøje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få den sammen med 3 nr. af Aktiv Træning for i alt 149 kr. Bestil her!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Krigen der forandrede verden " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://campaigns.bonniershop.dk/spinoff/en-verden-i-krig-bog-1/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4614_vkr_netvaerksboks_dk-MwNR4bYsusHBRrA5hg-jkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Krigen der forandrede verden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Oplev 2. verdenskrig fra frontlinjen med bogserien En Verden i Krig. Få din første bog nu for kun 1 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1?utm_source=mmm.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-UjrB8SkVayd2Hyd2-I8qCA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6 hidden-xs">
<div class="standard ">
<article class="article-item full-width">
<a title="Sådan kunne Pixar-klassikere have set ud, hvis man fulgte de originale idéer" class="full-width inline-block" data-transition-link="true" href="/film/saadan-kunne-pixar-klassikere-have-set-ud-hvis-man-fulgte-de-originale-ideer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/these-are-the-scrapped-pixar-ideas-that-never-made-it-to-screen-crop-1514888379-1620x1080-7AShlpeDYkKWsJF6UF9xjg.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1579%2C1093" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan kunne Pixar-klassikere have set ud, hvis man fulgte de originale idéer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Vil du ha&#39; nyheder, videoer, sjov og smukke kvinder?
</h2>
<div class="wysiwyg">
<p>F&aring; vores gratis nyhedsbrev og f&aring; alt det gode fra mmm.dk direkte i indbakken.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="187636" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Hvad synes kvinderne?</h3></div></div><div class="widget wg-transparent-bg"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<script type="text/javascript" src="http://hvadsynes.mmm.dk/profiles/hvadsynes/modules/custom/hs_q_a/js/rss_based_widget.js"></script> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm", 		"site":"mmm", 		"feed":"most_popular", 		"nr_items":3, 		"css":1 	}); }); </script><div id="hs_widget_mmm"></div> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm2", 		"site":"mmm", 		"feed":"latest", 		"nr_items":3, 		"css":1 	}); }); </script> <div id="hs_widget_mmm2"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Nu kan du beregne, hvor meget tid du skal bruge på at binge en tv-serie" class="full-width inline-block" data-transition-link="true" href="/film/nu-kan-du-beregne-hvor-meget-tid-du-skal-bruge-paa-at-binge-en-tv-serie">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gallery-ustv-game-of-thrones-whitewalkers-MGGA1LzNqTKOTM-DkwjO-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=72%2C0%2C624%2C432" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nu kan du beregne, hvor meget tid du skal bruge på at binge en tv-serie
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Liste over de bedst indtjenende skuespillere i 2017" class="full-width inline-block" data-transition-link="true" href="/film/liste-over-de-bedst-indtjenende-skuespillere-i-2017">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vin-diesel-fast-8-147956-1280x0-OjX0w4XPHmfXLfbNvcivtA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=120%2C0%2C1040%2C720" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Liste over de bedst indtjenende skuespillere i 2017
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vin Diesel og The Rock slås igen om første og andenpladsen!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Game of Thrones-dragernes &#39;stemmer&#39; stammer oprindeligt fra skildpadder i brunst" class="full-width inline-block" data-transition-link="true" href="/film/game-of-thrones-dragernes-stemmer-stammer-oprindeligt-fra-skildpadder-i-brunst">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/xsdp2vm9pappurubdsxv-ElKIEINOUqvQ-yOan06eug.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=180%2C0%2C1560%2C1080" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Game of Thrones-dragernes 'stemmer' stammer oprindeligt fra skildpadder i brunst
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Wait... what?
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mark Hamill er ikke tilfreds med Luke Skywalker i The Last Jedi" class="full-width inline-block" data-transition-link="true" href="/film/mark-hamill-er-ikke-tilfreds-med-luke-skywalker-i-the-last-jedi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-12-22-kl-09-04-48-N_WTqunDun8IK0V9AKtLDw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=158%2C0%2C994%2C688" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mark Hamill er ikke tilfreds med Luke Skywalker i The Last Jedi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Disse serier blev set mest i 2017 på HBO Nordic" class="full-width inline-block" data-transition-link="true" href="/film/disse-serier-blev-set-mest-i-2017-paa-hbo-nordic">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/seri2-BXhPPwAfnKHqC42VBos5IQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=72%2C0%2C624%2C432" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Disse serier blev set mest i 2017 på HBO Nordic
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="HBO bekræfter: Watchmen-serie begynder optagelserne til marts næste år" class="full-width inline-block" data-transition-link="true" href="/film/hbo-bekraefter-watchmen-serie-begynder-optagelserne-til-marts-naeste-aar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hbo-watchmen-tv-show-2018-march-filming-1-CDCCOY7SxkSskkpp2McBJw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C976%2C676" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
HBO bekræfter: Watchmen-serie begynder optagelserne til marts næste år
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Netflix bekræfter Narcos sæson 4: Se mini-teaseren her" class="full-width inline-block" data-transition-link="true" href="/film/netflix-bekraefter-narcos-saeson-4-se-mini-teaseren-her">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-12-20-kl-11-23-36-T88xNUIApcELCY9wJGt8og.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=120%2C0%2C852%2C590" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Netflix bekræfter Narcos sæson 4: Se mini-teaseren her
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Første trailer til Sicario 2 er rendyrket Narcos-intensitet" class="full-width inline-block" data-transition-link="true" href="/film/foerste-trailer-til-sicario-2-er-rendyrket-narcos-intensitet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen_shot_2017-12-19_at_9-32-33_am_1_-_h_2017-BmyMN9pdOvdhCaoC_6MoKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=86%2C0%2C755%2C523" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Første trailer til Sicario 2 er rendyrket Narcos-intensitet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Første trailer til Ocean&#39;s 8: Den kvindelige udgave af Ocean&#39;s 11" class="full-width inline-block" data-transition-link="true" href="/film/foerste-trailer-til-ocean-s-8-den-kvindelige-udgave-af-ocean-s-11">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/013017-oceans8-lead-lnu6ujvvejr2LTAek-n5lw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=58%2C0%2C2888%2C2000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Første trailer til Ocean's 8: Den kvindelige udgave af Ocean's 11
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Hidtil overset easter-egg i Rogue One forklarer en vigtig scene i The Last Jedi" class="full-width inline-block" data-transition-link="true" href="/film/hidtil-overset-easter-egg-i-rogue-one-forklarer-en-vigtig-scene-i-the-last-jedi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lastjedicover-4207343113-1513590036326-lQrnIMqtjC9fAnNHCyLrhw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=300%2C0%2C2600%2C1800" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hidtil overset easter-egg i Rogue One forklarer en vigtig scene i The Last Jedi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Peter Jackson har netop afsløret traileren til den næste episke filmsaga!" class="full-width inline-block" data-transition-link="true" href="/film/peter-jackson-har-netop-afsloeret-traileren-til-den-naeste-episke-filmsaga">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2017-12-18_1816_001-70Do6wiowlPhtG1N8drKqg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=32%2C0%2C1255%2C869" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Peter Jackson har netop afsløret traileren til den næste episke filmsaga!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Mest læste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få historien om den infamøse Star Wars julespecial" class="full-width inline-block" data-transition-link="true" href="/film/faa-historien-om-den-infamoese-star-wars-julespecial">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/han-1280x900-1rPiCERM5S4wVPrOPaYh5g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C6%2C1280%2C887" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få historien om den infamøse Star Wars julespecial
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Det var en anden tid...
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan ville Star Wars have set ud, hvis man fulgte det originale artwork" class="full-width inline-block" data-transition-link="true" href="/film/saadan-ville-star-wars-have-set-ud-hvis-man-fulgte-det-originale-artwork">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-12-18-kl-10-16-05-uePK0Bp3qDm5n_PSSKjuDA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=119%2C0%2C614%2C425" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan ville Star Wars have set ud, hvis man fulgte det originale artwork
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Grøn Han Solo og Luke Starkiller!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Stan Lee kommenterer på betydningen for Marvel, at Disney har købt Fox" class="full-width inline-block" data-transition-link="true" href="/film/stan-lee-kommenterer-paa-betydningen-for-marvel-at-disney-har-koebt-fox">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stan_lee--PhmRXxhkDRngeGvePu8PQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=120%2C0%2C1055%2C730" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Stan Lee kommenterer på betydningen for Marvel, at Disney har købt Fox
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Disney sidder på magten - Stan Lee er fan.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Første trailer til monsterfilm med Natalie Portman" class="full-width inline-block" data-transition-link="true" href="/film/foerste-trailer-til-monsterfilm-med-natalie-portman">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-12-15-kl-10-36-17-FUJoQA8Ny9piOqzb8tKfjQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=150%2C0%2C908%2C629" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Første trailer til monsterfilm med Natalie Portman
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Don't fuck with mother nature!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Netflix bekræfter: Nye afsnit af The Punisher på vej" class="full-width inline-block" data-transition-link="true" href="/film/netflix-bekraefter-nye-afsnit-af-the-punisher-paa-vej">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/punisher-netflix-poster-OoJtgOEP5ySlkt8qPkYzDQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=194%2C0%2C1011%2C700" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Netflix bekræfter: Nye afsnit af The Punisher på vej
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Sæson 2 er bekræftet!
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Anmeldelse: The Last Jedi er måske den bedste Star Wars film til dato" class="full-width inline-block" data-transition-link="true" href="/film/anmeldelse-the-last-jedi-er-maaske-den-bedste-star-wars-film-til-dato">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/thelastjedi-3-bDcsMP3BrrcLCrO47fmI0g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=360%2C0%2C3120%2C2160" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Anmeldelse: The Last Jedi er måske den bedste Star Wars film til dato
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Star Wars: The Last Jedi er endelig landet!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p>Magasinet M!<br />Connery ApS<br />&Oslash;stergade 47A-C<br />9400 N&oslash;rresundby<br />Telefon: 31 400 410</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://mmm.dk/redaktionen" target="_self">Kontakt os<br /><br /><br /><br /></a></li>
<li class="list-group-items">Mmm.dk kan indeholde affiliate links</li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Roboto:400,700,400italic,700italic:latin,latin-ext", "Oswald:700,400"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
