<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Her forærer McDonalds 10.000 flasker ud af deres famøse Big Mac sauce | Mmm.dk</title>
<meta charset="utf-8">
<meta name="description" content="For nogle Big Mac-elskere har det været en stor uge, som endnu ikke er ovre endnu.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="AkrqQk_1Y6wASwNsqnlVnaYL472TdBP7WgBsM0h4qiQ">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1129402680464567583"/><meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"/><meta property="cXenseParse:recs:publishtime" content="2017-01-26T13:41:25Z"></meta><meta property="cXenseParse:recs:articleid" content="1000191551"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/big-macsauce-BoBzEI099auU6ctfEwVNSA.jpg"></meta>
<meta property="og:url" content="http://mmm.dk/foodporn/her-foraerer-mcdonalds-10-000-flasker-ud-af-deres-famoese-big-mac-sauce"></meta>
<meta property="og:site_name" content="Mmm.dk"></meta>
<meta property="fb:app_id" content="131726286905811"></meta>
<meta property="og:title" content="Her forærer McDonalds 10.000 flasker ud af deres famøse Big Mac sauce"></meta>
<meta property="og:description" content="For nogle Big Mac-elskere har det været en stor uge, som endnu ikke er ovre endnu."></meta>
<meta property="og:image" content="https://images.interactives.dk/big-macsauce-BoBzEI099auU6ctfEwVNSA.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/big-macsauce-BoBzEI099auU6ctfEwVNSA.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-01-26-T14:41"></meta>
<meta property="article:modified_time" content="2017-01-26-T14:48"></meta>
<meta property="article:section" content="Foodporn"></meta>
<meta property="article:tag" content="McDonald&#39;s"></meta>
<meta property="og:image" content="https://images.interactives.dk/newsroom-4qurjBQEOVGXMmcjPgFWxw.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/newsroom-4qurjBQEOVGXMmcjPgFWxw.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:image" content="https://images.interactives.dk/hero_pdt_big_mac-Py5xdwNjunL2oLFLuMWyVQ.png"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/hero_pdt_big_mac-Py5xdwNjunL2oLFLuMWyVQ.png"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta name="bcm-brand" content="mmm"/><meta name="bcm-country" content="dk"/><meta name="bcm-type" content="site"/><meta name="bcm-sub" content="underholdning"/><meta name="bcm-categories" content="Underholdning,Foodporn"/><meta name="bcm-tags" content="McDonald&#39;s"/><meta name="bcm-title" content="Her forærer McDonalds 10.000 flasker ud af deres famøse Big Mac sauce | Mmm.dk"/><meta name="bcm-content-type" content="article"/><meta name="bcm-mobile-breakpoint" content="480"/><meta name="bcm-tablet-breakpoint" content="768"/><script async="" src="//bcm.interactives.dk/script/dk/mmm/site" type="text/javascript"></script>
<link rel="stylesheet" media="all" href="/assets/sites/mmm_dk-2813d662ccd9a52daad396bbb5cbd1d7684fe26653167cd69c4b196bef9d2706.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":23,"applicationTime":217,"agent":""}</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-15d976e1b6b8dbcf95f281a91e3dd065c4443b3ccc474d2a9194f0b0e88a1bc5.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/mmm_dk/app-icon-53f1f9b64d3735aff53a1310fab28f772950e665eb5fc4634249aec7aeb473af.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/mmm_dk/favicon-60d534b5a263529af8c34cc5180ce7a8b1d1de25d2f1ee63a22142c38e5618bc.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://mmm.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJCCTZ" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NJCCTZ');
  </script>
 
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="mmm"></div>
<div data-tns-path="mmm/other"></div>
<noscript>
<img src="http://mmm.tns-gallup.dk/j0=,,,;+,cp=mmm/other+url=mmm.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="131726286905811" data-facebook-channel="mmm.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://mmm.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://mmm.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://mmm.dk/"><img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://mmm.dk/underholdning">
Underholdning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/damer">
Damer<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/film-spil-musik">
Film, spil &amp; musik<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li> <li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://mmm.dk/users/{{slug}}" href="/foodporn/her-foraerer-mcdonalds-10-000-flasker-ud-af-deres-famoese-big-mac-sauce">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://mmm.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://mmm.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a href="http://mmm.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://mmm.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token"/>
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login"/></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password"/></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block"/>
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Underholdning" data-transition-link="true" href="http://mmm.dk/underholdning">Underholdning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Damer" data-transition-link="true" href="http://mmm.dk/damer">Damer</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Film, spil &amp; musik" data-transition-link="true" href="http://mmm.dk/film-spil-musik">Film, spil &amp; musik</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li>
<li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/foodporn/her-har-mcdonald-s-smidt-en-nutella-burger-paa-menukortet">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2016-11-14-at-14-18-08-2lXnLG0tOj0l4IEwAL4g6w.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C73%2C471%2C326" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Her har McDonald´s smidt en nutella-burger på menukortet</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Her forærer McDonalds 10.000 flasker ud af deres famøse Big Mac sauce
</h1>
<h2 class="h4 gutter-reset content-subheader">
For nogle Big Mac-elskere har det været en stor uge, som endnu ikke er ovre endnu.
</h2>
<div class="gutter-vertical">
<div class="meta-information">
26. januar 2017
af
Jakob Flarup
<span data-meta-information="true" data-content-author="Jakob Flarup" data-content-date="26. januar 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/mcdonald-s">#McDonald&#39;s</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/newsroom-4qurjBQEOVGXMmcjPgFWxw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-copyright">© McDonald's</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Hold kæft, hvor ville vi ønske, at vi var amerikanere i dag (men også kun lige i dag). <a href="http://mmm.dk/foodporn/mcdonald-s-har-hoert-vores-boenner-nu-bliver-populaer-burger-stoerre" target="_blank">McDonald’s har nemlig, i anledning af at den større og mindre Big Mac – Grand Mac og Mac Jr – bliver sat i handlen i dag</a>, besluttet sig for at forære 10.000 flasker af deres berømte og guddommelige Big Mac Sauce væk i udvalgte butikker i Guds eget land.</p>
<p>Du skal dog alligevel være heldig, hvis du befinder dig på den anden side af Atlanten. På McDonald’s’ egen hjemmeside skriver de:</p>
<p>- Kunder kan finde Big Mac Special Sauce-flaskerne ved at downloade iMessage-appen Big Mac Sauce Special Finder, som viser restauranten nærmest dig, hvor det begrænsede antal flasker vil være tilgængeligt. </p>
<p>- Når du har fundet frem til restauranten, må kunderne sige det hemmelige kodeord, som er ”There’s a Big Mac for that (der er en Big Mac for dette, red.)”, til en medarbejder for at have en chance for at få fingre i en af de eksklusive flasker.</p>
<p>Skulle man derimod være så uheldig ikke at være i nærheden af en af de udvalgte restauranter, kan man også deltage i en <a href="https://www.mcdonaldsbigmacspecialsauce.com/" target="_blank">live-giveaway på Facebook, Instagram og Twitter</a>, som&nbsp;går i luften kl. 20.30 dansk tid. Men det gælder også kun for folk, der befinder sig i USA.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/hero_pdt_big_mac-Py5xdwNjunL2oLFLuMWyVQ.png?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-copyright">© McDonald's</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Hvis du i sidste ende er så heldig at få fingre i et eksemplar, kan du sådan set gå hen at tjene en del penge på sådan en flaske (men hallo, hvem har dog lyst til at sælge sådan en videre?). Sidste år solgte McDonald’s i Australien deres første flaske Big Mac Sauce for – og hold nu fast – 105.000 kroner på eBay. Men her gik pengene selvfølgelig også til Ronald McDonald Huset.</p>
<p>Sidder du derimod på dit lille dugværelse i Sønder Omme, og har du ikke en ven, der befinder sig i Trumpland (og som helst ikke skal kunne lide Big Mac sauce), der kan klare ærterne for dig, er der ikke andet at håbe, end at tiltaget breder sig til Europa. Og gerne lille Danmark.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret Indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item">
<a title="Her har McDonald´s smidt en nutella-burger på menukortet" href="/foodporn/her-har-mcdonald-s-smidt-en-nutella-burger-paa-menukortet">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2016-11-14-at-14-18-08-2lXnLG0tOj0l4IEwAL4g6w.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C73%2C471%2C326" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her har McDonald´s smidt en nutella-burger på menukortet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item">
<a title="McDonald’s har hørt vores bønner: Nu bliver populær burger større" href="/foodporn/mcdonald-s-har-hoert-vores-boenner-nu-bliver-populaer-burger-stoerre">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bigmac-cSDrV2ZDiiFU2NDy5EgE3Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=34%2C1%2C1630%2C1128" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
McDonald’s har hørt vores bønner: Nu bliver populær burger større
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item">
<a title="Folk er ikke glade for McDonald’s ’ seneste underlige tilføjelse til menuen" href="/foodporn/folk-er-ikke-glade-for-mcdonald-s-seneste-underlige-tilfoejelse-til-menuen">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock_000017437928_small-05S_6utj9lCsRNwvb4oQgw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C23%2C800%2C553" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Folk er ikke glade for McDonald’s ’ seneste underlige tilføjelse til menuen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/mcdonald-s">#McDonald&#39;s</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Her forærer McDonalds 10.000 flasker ud af deres famøse Big Mac sauce" addthis:description="For nogle Big Mac-elskere har det været en stor uge, som endnu ikke er ovre endnu." addthis:url="http://mmm.dk/foodporn/her-foraerer-mcdonalds-10-000-flasker-ud-af-deres-famoese-big-mac-sauce">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
  <script type="text/javascript" src="http://eas4.emediate.eu/EAS_tag.1.0.js"></script> <script type="text/javascript" src="http://eas4.emediate.eu/eas?cu=48967;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Endelig er den her! Illustreret Videnskabs årbog 2016" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/56846/form?media=RedArt&amp;popup=1 ">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iaar_dk-2xB5U4qTT9JusHgkR-YBQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C164%2C114" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Endelig er den her! Illustreret Videnskabs årbog 2016
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Sammen med årbogen får du en flot kalender for 2017 med 12 enestående billeder, taget af verdens bedste fotografer. Få årets bog + kalender for kun 59,50 kr. + porto og eksp.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Bevar formen i efteråret med en funktionel løbetrøje" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.aktivtraening.dk/node/54527/form?media=Redbox_cross&amp;popup=1&amp;menu=true&amp;utm_source=MMM&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4739_activefit_herre_604x380-lxpQ5DALh5FwyYXHnbzRxg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bevar formen i efteråret med en funktionel løbetrøje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få den sammen med 3 nr. af Aktiv Træning for i alt 149 kr. Bestil her!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Gør som Allan! " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shaverandsons.dk/bestil?media=egt&amp;utm_source=netværksboks&amp;utm_medium=banner&amp;utm_content=allan&amp;utm_campaign=netværksboks">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/allan-300x200-banner-s-s-EvxpRyE2MQ35o4wTEf_MDQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gør som Allan!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få en kvalitets-barbering med Shaver & Sons. 4 blade kun 69 kr. + porto 20 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Masser af vinterlæsning" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/58295/form?media=Redbox&amp;popup=1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dk-7_L2EQZw5-Up_QDj0lDtXg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Masser af vinterlæsning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Fri adgang til 17 magasiner + 74 siders ekstra vinterlæsning Prøv WYPE 1 mdr. GRATIS!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Vil du ha&#39; nyheder, videoer, sjov og smukke kvinder?
</h2>
<div class="wysiwyg">
<p>F&aring; vores gratis nyhedsbrev og f&aring; alt det gode fra mmm.dk direkte i indbakken.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="187636"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6 hidden-xs">
<div class="standard ">
<article class="article-item full-width">
<a title="Erotic Baking er Instagram-kontoen der gør madlavningen uendeligt meget frækkere" class="full-width inline-block" data-transition-link="true" href="/foodporn/erotic-baking-er-instagram-kontoen-der-goer-madlavningen-uendeligt-meget-fraekkere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2016-11-17-at-08-08-03-D9Uxpm2Qqf6ouLd5JazNgw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Erotic Baking er Instagram-kontoen der gør madlavningen uendeligt meget frækkere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Hvad synes kvinderne?</h3></div></div><div class="widget wg-transparent-bg"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<script type="text/javascript" src="http://hvadsynes.mmm.dk/profiles/hvadsynes/modules/custom/hs_q_a/js/rss_based_widget.js"></script> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm", 		"site":"mmm", 		"feed":"most_popular", 		"nr_items":3, 		"css":1 	}); }); </script><div id="hs_widget_mmm"></div> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm2", 		"site":"mmm", 		"feed":"latest", 		"nr_items":3, 		"css":1 	}); }); </script> <div id="hs_widget_mmm2"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Sådan laver du verdens bedste fucking mande-sandwich" class="full-width inline-block" data-transition-link="true" href="/foodporn/saadan-laver-du-verdens-bedste-fucking-mande-sandwich">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2016-10-19-at-16-23-23-mgz8lshf1z6gzqnzco8ybw-BCmmvHgmDwmflHirMAC7mQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=196%2C0%2C527%2C365" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan laver du verdens bedste fucking mande-sandwich
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Her er skildpadde cheesecaken som overgår alt!" class="full-width inline-block" data-transition-link="true" href="/foodporn/her-er-skildpadde-cheesecaken-som-overgaar-alt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2016-10-05-at-14-23-28-ErVBDH_S4JUkcxsXaH4l5Q.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=50%2C1%2C862%2C597" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er skildpadde cheesecaken som overgår alt!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Cheesecaken her er en vaskeægte kaloriebombe, som er det eneste, din tømmermændsramte krop vil crave efter fremover.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Årets bøf i Danmark er fundet: Her er den mærkelige og absurd lækre vinder" class="full-width inline-block" data-transition-link="true" href="/foodporn/aarets-boef-i-danmark-er-fundet-her-er-den-maerkelige-og-absurd-laekre-vinder">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/14625624_1127595490653887_1049490639_o-png-cvfU-0H4QVYXByGyp9L7Rw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Årets bøf i Danmark er fundet: Her er den mærkelige og absurd lækre vinder
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Michelin-kokken Thomas Rode har sammen med en jury fundet årets bøf i Danmark. Vi var med, da vinderen blev kåret.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="M! tester Roskilde-mad" class="full-width inline-block" data-transition-link="true" href="/foodporn/m-tester-roskilde-mad">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_0312-RTRZi3NM7dhRB9pOCyyywA.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C18%2C640%2C443" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
M! tester Roskilde-mad
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kvinde udfordrer Instagrams censur: Fingerknepper frugter i massevis" class="full-width inline-block" data-transition-link="true" href="/foodporn/kvinde-udfordrer-instagrams-censur-fingerknepper-frugter-i-massevis">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fingerfrugt-jNpsXoJxRa6IzzKFHGcwOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kvinde udfordrer Instagrams censur: Fingerknepper frugter i massevis
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Enhver øl- og pizzaelskers vådeste drøm er lige blevet til virkelighed" class="full-width inline-block" data-transition-link="true" href="/foodporn/enhver-oel-og-pizzaelskers-vaadeste-droem-er-lige-blevet-til-virkelighed">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/homer-wQQdOE5t2yEYmjxyuSDm0g.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Enhver øl- og pizzaelskers vådeste drøm er lige blevet til virkelighed
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Pizzeria laver pizza-æske lavet af pizza – se vidunderet her" class="full-width inline-block" data-transition-link="true" href="/foodporn/pizzeria-laver-pizza-aeske-lavet-af-pizza-se-vidunderet-her">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock_000079758345_small-TBNUBguufjpwgFkg-G5NpQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=15%2C0%2C817%2C566" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Pizzeria laver pizza-æske lavet af pizza – se vidunderet her
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="McDonald’s klar med ny drømme-menu" class="full-width inline-block" data-transition-link="true" href="/foodporn/mcdonald-s-klar-med-ny-droemme-menu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mcdonald-s-klar-med-nyhed-2-fl1_E3x4rOQUQ3iVbhga4w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=44%2C0%2C3411%2C2361" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
McDonald’s klar med ny drømme-menu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mand finder noget vanvittigt ulækkert i sin fried chicken-menu" class="full-width inline-block" data-transition-link="true" href="/foodporn/mand-finder-noget-vanvittigt-ulaekkert-i-sin-fried-chicken-menu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fried-chicken-klam-oplevelse-1KQUhcofDw4I-icmX8ewow.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C59%2C2048%2C1417" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mand finder noget vanvittigt ulækkert i sin fried chicken-menu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Spis bacon og lev længere" class="full-width inline-block" data-transition-link="true" href="/foodporn/spis-bacon-og-lev-laengere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/spisbaconoglevlaengere-h6zyee4q8jbYHM0ZkGE4_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C25%2C1000%2C693" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Spis bacon og lev længere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan ser en McDonald’s-menu angiveligt ud når den har ligget hen i 10 år" class="full-width inline-block" data-transition-link="true" href="/foodporn/saadan-ser-en-mcdonald-s-menu-angiveligt-ud-naar-den-har-ligget-hen-i-10-aar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/spiser-mcdonald-s-mad-aaFr9FbwXwQhTqXEBknxpA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=50%2C0%2C514%2C356" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan ser en McDonald’s-menu angiveligt ud når den har ligget hen i 10 år
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Mest læste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Paradis af pomfritter: Sådan her kommer fremtidens McDonald’s til at se ud" class="full-width inline-block" data-transition-link="true" href="/foodporn/paradis-af-pomfritter-saadan-her-kommer-fremtidens-mcdonald-s-til-at-se-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fremtidens-mcdonald-s-er-snart-klar-8mO_oszUaoVOlaDC9OqOew.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C29%2C1024%2C709" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Paradis af pomfritter: Sådan her kommer fremtidens McDonald’s til at se ud
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
En ny McDonald’s sætter nu standarden for, hvordan alverdens ‘gyldne måge’-restauranter kan komme til at se ud. Og du vil elske de nye tiltag.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan laver du hjemmelavede chili cheese tops" class="full-width inline-block" data-transition-link="true" href="/foodporn/saadan-laver-du-hjemmelavede-chili-cheese-tops">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_3313-jpg-LcmW3vEs-vODtBnwGTGJig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan laver du hjemmelavede chili cheese tops
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="De 4 klasse-steaks, du SKAL kende" class="full-width inline-block" data-transition-link="true" href="/foodporn/de-4-klasse-steaks-du-skal-kende">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/frontbillede-kAs5AGJkDXNP4Z_s0zM_vw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C3%2C1000%2C693" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De 4 klasse-steaks, du SKAL kende
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvad er forskellen på New York Strip og Ribeye? Og hvordan skal jeg stege dem? Det kan være svært at finde rundt i det store kødmarked derude. Derfor forsøger vi her at gøre dig lidt klogere på fire kvali-bøffer, der er forholdsvist lette at få fat i.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne McDonald’s har fået nyt &quot;friskt&quot; design – og ALLE hader det" class="full-width inline-block" data-transition-link="true" href="/foodporn/denne-mcdonald-s-har-faaet-nyt-friskt-design-og-alle-hader-det">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mcdonalds-90s-logo-svg-gaI7NyJzCIYDNM2ySthTgQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C65%2C2000%2C1385" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne McDonald’s har fået nyt "friskt" design – og ALLE hader det
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Kitschet? Nej, det er vist en ommer!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Endelig: En Whopper med 1000 skiver bacon!" class="full-width inline-block" data-transition-link="true" href="/foodporn/endelig-en-whopper-med-1000-skiver-bacon">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2016-03-03-at-09-56-30-LUdP7oW4w2Upc_H5_j_O6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=35%2C0%2C385%2C267" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Endelig: En Whopper med 1000 skiver bacon!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvis du er en af dem, der påstår, at du ikke kan for meget bacon, så bør du læse denne historie fra Japan. Det er en grund til, at det er sushi, de er kendte for. Der har de nemlig testet Burger Kings slogan "Have it your way" til det yderste.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/foodporn">Foodporn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Dyp den i chokolade og der er dømt scoringsgaranti på din næste date" class="full-width inline-block" data-transition-link="true" href="/foodporn/dyp-den-i-chokolade-og-der-er-doemt-scoringsgaranti-paa-din-naeste-date">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dsc_0026-7eB0lvyW_6cQOXKdka02Qg.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=106%2C0%2C4715%2C3264" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dyp den i chokolade og der er dømt scoringsgaranti på din næste date
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Tag forskud på foråret med en dessertfondue, der er perfekt til en date.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://mmm.dk/pages/redaktionen" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48720-m" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Mmm.dk kan indeholde affiliate links</li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Roboto:400,700,400italic,700italic:latin,latin-ext", "Oswald:700,400"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
