<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Microsoft Surface Book 2 | Mmm.dk</title>
<meta charset="utf-8">
<meta name="description" content="Næste generation af Microsofts sublime laptop">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="AkrqQk_1Y6wASwNsqnlVnaYL472TdBP7WgBsM0h4qiQ">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1129402680464567583"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Microsoft Surface Book 2"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000222053"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Tech &amp; Gadgets"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Tech &amp; Gadgets"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://mmm.dk/tech-gadgets"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://mmm.dk/tech-gadgets/microsoft-surface-book-2"></meta>
<meta property="og:site_name" content="M!"></meta>
<meta property="fb:app_id" content="131726286905811"></meta>
<meta property="og:title" content="Microsoft Surface Book 2"></meta>
<meta property="og:description" content="Næste generation af Microsofts sublime laptop"></meta>
<meta property="og:image" content="https://images.interactives.dk/0b8806b4751316a6f8f8f0260fd3da92-VQ0u3pjZPfF4kbAwTx-aFQ.jpg?w=1200"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/0b8806b4751316a6f8f8f0260fd3da92-VQ0u3pjZPfF4kbAwTx-aFQ.jpg?w=1200"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-10-21T01:11:55+02:00"></meta>
<meta property="article:modified_time" content="2017-10-21T01:16:03+02:00"></meta>
<meta property="article:section" content="Tech &amp; Gadgets"></meta>
<meta property="og:article:author" content="Mikkel Møller Vermeulen"></meta>
<link rel="stylesheet" media="all" href="/assets/sites/mmm_dk-b91958b2dd4a558e362b46666cf5ed62e5a8da59df6da2e724e8c96fbf4d0fa8.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/mmm_dk/app-icon-53f1f9b64d3735aff53a1310fab28f772950e665eb5fc4634249aec7aeb473af.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/mmm_dk/favicon-60d534b5a263529af8c34cc5180ce7a8b1d1de25d2f1ee63a22142c38e5618bc.ico" />
<link rel="alternate" hreflang="da" href="http://mmm.dk/tech-gadgets/microsoft-surface-book-2" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://mmm.dk/feed" />
<meta name="robots" content="index, follow" />
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF88HX3"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PF88HX3');
  </script>

<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="mmm"></div>
<div data-tns-path="mmm/other"></div>
<noscript>
  <img src="http://mmm.tns-gallup.dk/j0=,,,;+,cp=mmm/other+url=mmm.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="131726286905811" data-facebook-channel="mmm.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://mmm.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://mmm.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://mmm.dk/"><img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu class="">
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://mmm.dk/underholdning">
Underholdning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/damer">
Damer<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/film-spil-musik">
Film, spil &amp; musik<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li> <li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://mmm.dk/users/{{slug}}" href="http://mmm.dk/tech-gadgets/microsoft-surface-book-2">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://mmm.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://mmm.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a href="http://mmm.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://mmm.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Underholdning" data-transition-link="true" href="http://mmm.dk/underholdning">Underholdning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Damer" data-transition-link="true" href="http://mmm.dk/damer">Damer</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Film, spil &amp; musik" data-transition-link="true" href="http://mmm.dk/film-spil-musik">Film, spil &amp; musik</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li>
<li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/tech-gadgets/oplev-fraekke-ure-i-millionklassen">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/svend_andersen_g44rec-eKIawXbcN_gpUUtIG9BJ_Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=119%2C0%2C2241%2C1551" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Oplev frække ure i millionklassen</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">

</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/0b8806b4751316a6f8f8f0260fd3da92-VQ0u3pjZPfF4kbAwTx-aFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=102%2C0%2C5293%2C3665" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© Microsfot</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Microsoft Surface Book 2
</h1>
<h2 class="h4 gutter-reset content-subheader">
Næste generation af Microsofts sublime laptop
</h2>
<div class="gutter-vertical">
<div class="meta-information">
21. oktober 2017
af
Mikkel Møller Vermeulen
<span data-meta-information="true" data-content-author="Mikkel Møller Vermeulen" data-content-date="21. oktober 2017"></span>
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<div>Surface Book var længe om at komme til Danmark, faktisk så længe, at vi kun har haft den et par måneder, inden efterfølgeren dukkede op. Den efterfølger hedder meget logisk Surface Book 2, og den byder på lidt af hvert.&nbsp;</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget text-center movie-responsive">
<div id="widgets_video_1850281">
<div class="video-play"></div>
<a rel="nofollow" data-remote="true" href="/articles/render_event_response?source=video&amp;type=youtube_embed&amp;widget=1850281">
<img class="img-responsive" src="http://img.youtube.com/vi/4ck5RbTQj28/hqdefault.jpg" alt="Hqdefault" />
</a></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Det beløber sig blandt andet til en 13,5 eller 15" model, 8. generation af Intels Quad-core I7 processor og dedikeret GeForce grafik (op til Geforce GTX 20160). 17 timers batteritid, og tablet-funktion. Maskinen er tiltænkt tungt grafisk arbejde med Adobe og Autodesk, men har heller ingen problemer med populære nye spil i 1080p og 60FPS.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/9d3d32f474bed016a17cceef25a95508-3l9dX4_hRQRdZ3kY1t9JXg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>De nye Surface Book 2 starter ved priser i USA fra $1499 og kan forudbestilles på det amerikanske marked den 9. november i USA, mens både pris og tilgængelighed på det danske marked oplyses indenfor den nærmeste fremtid. Læs og se mere om Surface Book 2 <a href="https://blogs.windows.com/devices/?p=260872" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=da&amp;q=https://blogs.windows.com/devices/?p%3D260872&amp;source=gmail&amp;ust=1508618205800000&amp;usg=AFQjCNG9dwHZWPvrItCCh7wFQLL3upr10w">her</a>.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/ccd700117e6356079e2da510f28d66b1--0c7VKQBbIlaQ277mzhPKw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/d20fd8b7458c177a6cd7d376932051bc-PDEKYO0mJbFoO0-1UqhN-A.png?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div class="image-caption">
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Microsoft Surface Book 2" addthis:description="Næste generation af Microsofts sublime laptop" addthis:url="http://mmm.dk/tech-gadgets/microsoft-surface-book-2">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Skal du på weekendtur eller bare pakke træningstøjet?" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.aktivtraening.dk/campaign/2-nr-af-aktiv-traening-salomon-sportstaske/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/salomon_300x174-0UXko4bHLmmZ7l-ay2inQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C251%2C174" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skal du på weekendtur eller bare pakke træningstøjet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 2 nr. af Aktiv Træning + Salomon sportstaske. KUN 69,50 kr
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Bevar formen i efteråret med en funktionel løbetrøje" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.aktivtraening.dk/node/54527/form?media=Redbox_cross&amp;popup=1&amp;menu=true&amp;utm_source=MMM&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4739_activefit_herre_604x380-lxpQ5DALh5FwyYXHnbzRxg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bevar formen i efteråret med en funktionel løbetrøje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få den sammen med 3 nr. af Aktiv Træning for i alt 149 kr. Bestil her!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Krigen der forandrede verden " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://campaigns.bonniershop.dk/spinoff/en-verden-i-krig-bog-1/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4614_vkr_netvaerksboks_dk-MwNR4bYsusHBRrA5hg-jkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Krigen der forandrede verden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Oplev 2. verdenskrig fra frontlinjen med bogserien En Verden i Krig. Få din første bog nu for kun 1 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1?utm_source=mmm.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-UjrB8SkVayd2Hyd2-I8qCA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6 hidden-xs">
<div class="standard ">
<article class="article-item full-width">
<a title="Microsoft Surface Book 2" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/microsoft-surface-book-2">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/0b8806b4751316a6f8f8f0260fd3da92-VQ0u3pjZPfF4kbAwTx-aFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=102%2C0%2C5293%2C3665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Microsoft Surface Book 2
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Vil du ha&#39; nyheder, videoer, sjov og smukke kvinder?
</h2>
<div class="wysiwyg">
<p>F&aring; vores gratis nyhedsbrev og f&aring; alt det gode fra mmm.dk direkte i indbakken.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="187636" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Hvad synes kvinderne?</h3></div></div><div class="widget wg-transparent-bg"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<script type="text/javascript" src="http://hvadsynes.mmm.dk/profiles/hvadsynes/modules/custom/hs_q_a/js/rss_based_widget.js"></script> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm", 		"site":"mmm", 		"feed":"most_popular", 		"nr_items":3, 		"css":1 	}); }); </script><div id="hs_widget_mmm"></div> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm2", 		"site":"mmm", 		"feed":"latest", 		"nr_items":3, 		"css":1 	}); }); </script> <div id="hs_widget_mmm2"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Oplev frække ure i millionklassen" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/oplev-fraekke-ure-i-millionklassen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/svend_andersen_g44rec-eKIawXbcN_gpUUtIG9BJ_Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=119%2C0%2C2241%2C1551" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Oplev frække ure i millionklassen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a>  </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="USA vs Japan robot-kampen er endelig blevet afviklet. " class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/usa-vs-japan-robot-kampen-er-endelig-blevet-afviklet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2017-10-18_1834-temSIIZ6mD53e1ExYYxK7w.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
USA vs Japan robot-kampen er endelig blevet afviklet.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Se Eagle Prime og Kuratas gå i stålet på hinanden!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Star Wars kettlebells: Når the Force skal hjælpe fysikken " class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/star-wars-kettlebells-naar-the-force-skal-hjaelpe-fysikken">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/performance-built-VZISxWjA8XUEPv6X51fE7Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=195%2C0%2C849%2C588" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Star Wars kettlebells: Når the Force skal hjælpe fysikken
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
The strong is forcing this one
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Huawei er klar med vild ny topmodel med kunstig intelligens" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/huawei-er-klar-med-vild-ny-topmodel-med-kunstig-intelligens">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mate_10_pro_picture-BweU3xywOXkj2mDIEAb_aA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Huawei er klar med vild ny topmodel med kunstig intelligens
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Følg med i afsløringen af Huaweis nye topmodel, livestream klokken 14.00" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/foelg-med-i-afsloeringen-af-huaweis-nye-topmodel-livestream-klokken-14-00">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_20171016_131124-V7hUduHlKvFwmHwVJm1yhw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C114%2C3968%2C2747" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Følg med i afsløringen af Huaweis nye topmodel, livestream klokken 14.00
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ny monsterlaptop fra MSI henter inspiration fra superbiler og har en pokkers hurtig skærm" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/ny-monsterlaptop-fra-msi-henter-inspiration-fra-superbiler-og-har-en-pokkers-hurtig-skaerm">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/msi-ge73-product_pictures-3d2-xhFK56L6PdOhkp-D77wBkA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C13%2C2880%2C1994" alt="MSI G73VR" title="MSI G73VR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ny monsterlaptop fra MSI henter inspiration fra superbiler og har en pokkers hurtig skærm
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Den her hjemmelavede LEGO Desert Eagle er så gennemført at det gør helt ondt - se den skyde her i videoen" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/den-her-hjemmelavede-lego-desert-eagle-er-saa-gennemfoert-at-det-goer-helt-ondt-se-den-skyde-her-i-videoen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lego-desert-eagle_fb-o1SjbkMLxm6c4qb26vNPPw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C905%2C627" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den her hjemmelavede LEGO Desert Eagle er så gennemført at det gør helt ondt - se den skyde her i videoen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="En 35 meter lang Porsche? Mission accomplished!" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/en-35-meter-lang-porsche-luksusyacht-er-klar-til-at-goer-havene-utrygge-og-den-ser-amazing-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/https-2f-2fblueprint-api-production-s3-amazonaws-com-2fuploads-2fcard-2fimage-2f597975-2ffbc362aa-b537-40d2-81c4-8650de8fe19a-idwZcNVmP4MXR-GaRsMaFA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=112%2C0%2C975%2C675" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En 35 meter lang Porsche? Mission accomplished!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="HA-HA! IKEA udnytter lanceringen af iPhone 8 til at vise at de har god humor" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/ha-ha-ikea-udnytter-lanceringen-af-iphone-8-til-at-vise-at-de-har-god-humor">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-09-27-at-10-57-40-7UDyn5PdOWSLpW0fRmjT3w.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=63%2C0%2C524%2C363" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
HA-HA! IKEA udnytter lanceringen af iPhone 8 til at vise at de har god humor
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kan Samsung Galaxy Note8 hamle op med den nye iPhone? Få svaret her" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/anmeldelse-samsung-galaxy-note8">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2017_0912_note8_01-1050x525-jjFWgFjCy5YjUkep4kQ45g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=145%2C0%2C759%2C525" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kan Samsung Galaxy Note8 hamle op med den nye iPhone? Få svaret her
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Med denne retro-controller bliver det pludselig meget sjovere at spille spil på mobilen" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/med-denne-retro-controller-bliver-det-pludselig-meget-sjovere-at-spille-spil-paa-mobilen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2017_0918_8bitdo-1050x525-0vWSkEwKTMafvFPdRvMt3w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=145%2C0%2C759%2C525" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Med denne retro-controller bliver det pludselig meget sjovere at spille spil på mobilen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Mest læste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Den ultimative autocamper har en bil i røven og overdreven luksus i maven" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/den-ultimative-autocamper-har-en-bil-i-roeven-og-overdreven-luksus-i-maven">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/variomobil-signature-1200_fb-f1g8gwheupvi-ejzoyoprg-8RWoBjZdeyHXSD0bZl7SQQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=112%2C0%2C695%2C481" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den ultimative autocamper har en bil i røven og overdreven luksus i maven
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Se lige, hvor meget luksus de har klemt i den her camper. Perfekt roadtrip-materiale.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se videoen: Panasonics nye køleskab har hjul og kommer når du kalder" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/se-videoen-panasonics-nye-koeleskab-har-hjul-og-kommer-naar-du-kalder">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/panasonics-nye-koleskab-kommer-nar-du-kalder_fb-_8ZNpBs1rHSO-U2c_8RUVQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C905%2C627" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se videoen: Panasonics nye køleskab har hjul og kommer når du kalder
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Når du er for doven til at komme til køleskabet, må det jo komme til dig.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Can Cannon skyder dåsebajere op til 100 meter" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/can-cannon-skyder-daasebajere-op-til-100-meter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/can-cannon_fb-chdi3mcwjoyh0wtfsq9mzg-U_KObVkp2xwUXLrjgb7Eaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=112%2C0%2C695%2C481" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Can Cannon skyder dåsebajere op til 100 meter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Den ondeste måde at servere dåseøl til gutterne
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="LEGO Star Wars Millenium Falcon er deres største sæt nogensinde med 7.541 klodser rent blær" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/lego-star-wars-millenium-falcon-er-deres-stoerste-saet-nogensinde-med-7-541-klodser-rent-blaer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lego-star-wars-millennium-falcon_fb-ul-u9ToW02FJAZ8u-AenYg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C905%2C627" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
LEGO Star Wars Millenium Falcon er deres største sæt nogensinde med 7.541 klodser rent blær
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Det tager nok hele weekenden at samle den, men det bliver sjovt.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Carbon SUV eBike er den ondeste elcykel på planeten - Se hvorfor her i videoen" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/carbon-suv-ebike-er-den-ondeste-elcykel-paa-planeten-se-hvorfor-her-i-videoen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/moto-parilla-carbon-suv-ebike_fb2-Mw_GttZImh9Gv1aXGVvotg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C905%2C627" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Carbon SUV eBike er den ondeste elcykel på planeten - Se hvorfor her i videoen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Det her er en voldsom kulfiber-fatbike med ild i røven.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/tech-gadgets">Tech &amp; Gadgets</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nu kan du pryde stuen med et diskette-sofabord med hemmelig detalje" class="full-width inline-block" data-transition-link="true" href="/tech-gadgets/nu-kan-du-pryde-stuen-med-et-diskette-sofabord-med-hemmelig-detalje">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/floppytable_fb-Myf23fzPyj-npnujbqmW3w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C905%2C627" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nu kan du pryde stuen med et diskette-sofabord med hemmelig detalje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Til alle os, der er gamle nok til overhovedet at vide, hvad en diskette er.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p>Magasinet M!<br />Connery ApS<br />&Oslash;stergade 47A-C<br />9400 N&oslash;rresundby<br />Telefon: 31 400 410</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://mmm.dk/redaktionen" target="_self">Kontakt os<br /><br /><br /><br /></a></li>
<li class="list-group-items">Mmm.dk kan indeholde affiliate links</li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Roboto:400,700,400italic,700italic:latin,latin-ext", "Oswald:700,400"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
