<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> 
<head>
<title>'Logan Lucky' er humoristisk bankrøveri med plads til overraskelsker | Mmm.dk</title>
<meta charset="utf-8">
<meta name="description" content="ANMELDELSE: Hvis du har brug for den ultimative tømmermændsfilm, så er den her lige sagen. God underholdning med solide skuespillere og en overraskende velfungerende historie.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="AkrqQk_1Y6wASwNsqnlVnaYL472TdBP7WgBsM0h4qiQ">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1129402680464567583"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="&#39;Logan Lucky&#39; er humoristisk bankrøveri med plads til overraskelser"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000217931"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="anmeldelse "></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Film"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Film, Spil &amp; Musik"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://mmm.dk/film"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://mmm.dk/film/logan-lucky-er-humoristisk-bankroeveri-med-plads-til-overraskelser"></meta>
<meta property="og:site_name" content="M!"></meta>
<meta property="fb:app_id" content="131726286905811"></meta>
<meta property="og:title" content="&#39;Logan Lucky&#39; er humoristisk bankrøveri med plads til overraskelser"></meta>
<meta property="og:description" content="ANMELDELSE: Hvis du har brug for den ultimative tømmermændsfilm, så er den her lige sagen. God underholdning med solide skuespillere og en overraskende velfungerende historie."></meta>
<meta property="og:image" content="https://images.interactives.dk/logan-lucky-2-1200x520-1x9CF2E5YFtlyOAkmDSv1A.jpg?w=1200"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/logan-lucky-2-1200x520-1x9CF2E5YFtlyOAkmDSv1A.jpg?w=1200"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="520"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-09-07T08:15:00+02:00"></meta>
<meta property="article:modified_time" content="2017-09-06T14:06:02+02:00"></meta>
<meta property="article:section" content="Film"></meta>
<meta property="og:article:author" content="Louise Clemensen / KULTBOX.dk"></meta>
<meta property="article:tag" content="anmeldelse "></meta>
<meta name="bcm-brand" content="mmm"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="film-spil-musik"></meta>
<meta name="bcm-categories" content="Film, Spil &amp; Musik,Film"></meta>
<meta name="bcm-tags" content="anmeldelse "></meta>
<meta name="bcm-title" content="'Logan Lucky' er humoristisk bankrøveri med plads til overraskelsker | Mmm.dk"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/mmm/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/mmm_dk-1e5fa573bbbbc571109952106338a0cec8bad9fb0c7074f4035bead161a01f71.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/mmm_dk/app-icon-53f1f9b64d3735aff53a1310fab28f772950e665eb5fc4634249aec7aeb473af.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/mmm_dk/favicon-60d534b5a263529af8c34cc5180ce7a8b1d1de25d2f1ee63a22142c38e5618bc.ico"/>
<link rel="alternate" hreflang="da" href="http://mmm.dk/film/logan-lucky-er-humoristisk-bankroeveri-med-plads-til-overraskelser"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://mmm.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id="sleeknoteScript" type="text/javascript">
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN3FPB"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WN3FPB');
  </script>

<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="mmm"></div>
<div data-tns-path="mmm/other"></div>
<noscript>
  <img src="http://mmm.tns-gallup.dk/j0=,,,;+,cp=mmm/other+url=mmm.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="131726286905811" data-facebook-channel="mmm.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://mmm.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://mmm.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner><div class="banner gtm-banner" data-banner-md-lg data-banner-sm data-banner-xs><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://mmm.dk/"><img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://mmm.dk/underholdning">
Underholdning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/damer">
Damer<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li> <li>
<a href="http://mmm.dk/film-spil-musik">
Film, spil &amp; musik<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li> <li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://mmm.dk/">
<img src="http://mmm.dk/assets/sites/mmm_dk/logo_da-62427f5c16bf9578a06a1af65a9216d616c05bc7e90b4440c42173a78767450a.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="mmm.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://mmm.dk/users/{{slug}}" href="/film/logan-lucky-er-humoristisk-bankroeveri-med-plads-til-overraskelser">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://mmm.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://mmm.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a href="http://mmm.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://mmm.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token"/>
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login"/></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password"/></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block"/>
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://mmm.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Underholdning" data-transition-link="true" href="http://mmm.dk/underholdning">Underholdning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sport" data-transition-link="true" href="http://mmm.dk/sport">Sport</a>
</li>
<li>
<a title="Motor" data-transition-link="true" href="http://mmm.dk/motor">Motor</a>
</li>
<li>
<a title="Drinks" data-transition-link="true" href="http://mmm.dk/drinks">Drinks</a>
</li>
<li>
<a title="Konkurrencer" data-transition-link="true" href="http://mmm.dk/konkurrencer">Konkurrencer</a>
</li>
<li>
<a title="Fascination" data-transition-link="true" href="http://mmm.dk/fascination">Fascination</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Damer" data-transition-link="true" href="http://mmm.dk/damer">Damer</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Er det fredag i dag?" data-transition-link="true" href="http://mmm.dk/er-det-fredag-i-dag">Er det fredag i dag?</a>
</li>
<li>
<a title="Dating" data-transition-link="true" href="http://mmm.dk/dating">Dating</a>
</li>
<li>
<a title="Ugens Instababe" data-transition-link="true" href="http://mmm.dk/tags/ugens-instababe">Ugens Instababe</a>
</li>
<li>
<a title="Månedens Crush" data-transition-link="true" href="http://mmm.dk/tags/maanedens-crush">Månedens Crush</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Film, spil &amp; musik" data-transition-link="true" href="http://mmm.dk/film-spil-musik">Film, spil &amp; musik</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Film" data-transition-link="true" href="http://mmm.dk/film">Film</a>
</li>
<li>
<a title="Spil" data-transition-link="true" href="http://mmm.dk/spil">Spil</a>
</li>
<li>
<a title="Musik" data-transition-link="true" href="http://mmm.dk/musik">Musik</a>
</li>
</ul>
</li>
<li>
<a title="Tech &amp; Gadgets" data-transition-link="true" href="http://mmm.dk/tech-gadgets">Tech &amp; Gadgets</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://mmm.dk/sex-artikler">Sex</a>
</li>
<li>
<a title="Træning" data-transition-link="true" href="http://mmm.dk/traening">Træning</a>
</li>
<li>
<a title="Hvad synes pigerne?" data-transition-link="true" href="http://hvadsynes.mmm.dk">Hvad synes pigerne?</a>
</li>
</ul>
 </div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/film/the-hitman-s-bodyguard-er-klassisk-men-forfriskende-action">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hb_06032-4qQKLYQJxTTdfgF-WJyi2Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C0%2C865%2C599" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>'The Hitman’s Bodyguard' er klassisk (men forfriskende) action</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/logan-lucky-2-1200x520-1x9CF2E5YFtlyOAkmDSv1A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=224%2C0%2C751%2C520" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© Scanpix</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
'Logan Lucky' er humoristisk bankrøveri med plads til overraskelser
</h1>
<h2 class="h4 gutter-reset content-subheader">
ANMELDELSE: Hvis du har brug for den ultimative tømmermændsfilm, så er den her lige sagen. God underholdning med solide skuespillere og en overraskende velfungerende historie.
</h2>
<div class="gutter-vertical">
<div class="meta-information">
7. september 2017
af
Louise Clemensen / KULTBOX.dk
<span data-meta-information="true" data-content-author="Louise Clemensen / KULTBOX.dk" data-content-date=" 7. september 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/anmeldelse-17640">#anmeldelse </a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b>Originaltitel:</b> Logan Lucky<br><b>Instruktør:</b> Steven Soderbergh<br><b>Medvirkende: </b>Channing Tatum, Adam Driver, Riley Keough, Seth MacFarlane<br><b>Spilletid: </b>1 time 58 minutter<br><b>Premieredato:</b> 7/9 2017</p><h3>4/6</h3><p>Instruktør Steven Soderberg står bag den nye film <i>Logan Lucky, </i>der følger familien Logan bestående af brødrene Jimmy (Channing Tatum) og Clyde (Adam Driver) og deres søster Mellie Logan (Riley Keough) - alle kendt for deres families evige uheld.</p><p>
</p><p>Efter Jimmy mister sit job i en mine, der rumsterer under Charlotte Motor Speedway, og samtidig får en trist nyhed om, at hans ekskone vil flytte længere væk med deres fælles datter, planlægger han et røveri, der kan sætte en stopper for hans families økonomiske problemer. Han har de bedste intentioner og vil gerne vende hans families evige uheld til en god omgang held.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget text-center movie-responsive">
<div id="widgets_video_1805377">
<div class="video-play"></div>
<a rel="nofollow" data-remote="true" href="/articles/render_event_response?source=video&amp;type=youtube_embed&amp;widget=1805377">
<img class="img-responsive" src="http://img.youtube.com/vi/UXD6663tSrM/hqdefault.jpg" alt="Hqdefault"/>
</a></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h3>En ret genial plan</h3><p>Helt så let er det dog ikke at vende familiens uheld. Og med Jimmys plan kræver det da også en seriøs viden om underjordiske rør, hvor der løbende flyver rigtig mange penge Igennem fra speedwaybanen til en central bankboks under jorden. Jimmy beslutter sig for at røve bankboksen under et NASCAR-racerløb.&nbsp;</p><p>Ikke en helt dårlig idé. Men for at få planen til at fungere får han hjælp fra sine søskende, bombeeksperten Joe Bang (en Daniel Craig on fire) og hans to mindre begavede brødre Sam (Brian Gleeson) og Fish Bang (Jack Quaid).&nbsp;</p><p>Det eneste problem er, at Joe sidder i fængsel for et andet røveri. Derfor må drengene finde på en måde at få Joe ud af fængslet og få ham tilbage, uden at nogen opdager det. Det kan da ikke være så svært, vel?</p>
<p>Røveriet er underholdende – og planen er ret genial. Dog er der gjort plads til få overraskelser fra Soderberghs side, hvorfor man også sidder tilbage med et smil på læben, når filmen er slut.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/logan-lucky-5-1500x844-ulAsH-sLGQuNVFg2hwcIIA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-copyright">© Scanpix</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h3>Stjernespækket heist-komedie perfekt til en søndag med tømmermænd</h3>
<p>Filmen er en vellykket komedie med sjove karakterer, der jonglerer med projekter, som er lidt større, end de måske egentlig burde påtage sig. Det sjove ved filmen er da også, at tingene måske ikke altid lige går efter planen. Filmen er, hvad den er: En sjov og underholdende heist-film med en velformidlet humor, der gør, at man griner med karaktererne og ikke af dem.</p>
<p>Daniel Craig, der spiller bankrøveren Joe Bang, gør det fantastisk i den forfriskende rolle med et dejligt twist af humor – og han stjæler derfor rigtig meget fokus i filmen – men slet ikke på den dårlige måde (Daniel Craig for prez)! Og så er det ganske underholdende at høre Craig folde sig ud med en anden accent end den britiske.</p><p>Udover Daniel Craig er filmen fyldt med andre Hollywood-stjerner som Channing Tatum, Riley Keough, Hillary Swank, Adam Driver, Katie Holmes, <i>Family Guy</i>-skaberen Seth MacFarlane og mange flere.</p>
<p>Det er først til sidst, at den to timer lange film begynder at blive lidt langtrukken. Hillary Swank spiller en FBI-agent, der optræder i de sidste 20 minutter af filmen. Hun forsøger at opklare, hvad der er sket under Speedwayen. Det virker ikke overbevisende og mest af alt bare som en slags fyld for at trække tiden ud, indtil selve twistet og forløsningen kommer til sidst i filmen.</p><p>Men Hillary Swank er Hillary Swank. Selvfølgelig skal der gøres plads til en Oscar-vinder.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/eszmhiwjhakdnjce3kcvvzob6jd-nemkaPNKmk_qKkvgAJ8fnw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-copyright">© Scanpix</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h3>God og vellykket</h3>
<p>På trods af en langtrukken og søgt slutning er det en film, der både kan kaldes god og vellykket. Den er underholdende, overraskende og egentlig også ret charmerende. Så charmerende, at du sagtens kan invitere din dame med i biffen.</p><p>Channing Tatum gør det godt i rollen som stakkels Jimmy med de gode intentioner om et bedre liv, og kemien med Adam Driver er ægte og skinner virkelig godt igennem på lærredet, og det er generelt de stærke skuespillere og deres formidable kemi, der løfter filmen til at nyt niveau.</p>
<p>Det er måske for meget at kalde filmen for intelligent, men den er altså en hel del skarpere end eksempelvis <i>Central Intelligence.&nbsp;</i>Det er især en rigtig fed film, hvis man skal bruge søndagen på at slappe af, og hvor det ikke på nogen måde forventes, at man skal tænke og analysere, men bare nyde et godt bankrøveri.</p><p>Spot on.&nbsp;</p>
<p><i>Leveret af <a href="http://www.kultbox.dk/" target="_blank">KULTBOX.dk</a>.</i></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret Indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item">
<a title="&#39;The Hitman’s Bodyguard&#39; er klassisk (men forfriskende) action" href="/film/the-hitman-s-bodyguard-er-klassisk-men-forfriskende-action">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hb_06032-4qQKLYQJxTTdfgF-WJyi2Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C0%2C865%2C599" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
'The Hitman’s Bodyguard' er klassisk (men forfriskende) action
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item">
<a title="The Dark Tower er ikke noget mesterværk - men alligevel ganske seværdig" href="/film/the-dark-tower-er-ikke-noget-mestervaerk-men-alligevel-ganske-sevaerdig">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/the-dark-tower-movie-idris-elba-tm5AyWbPGI_xOuqvirw8RA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=99%2C0%2C5186%2C3590" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
The Dark Tower er ikke noget mesterværk - men alligevel ganske seværdig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item">
<a title="&#39;Valerian and the City of a Thousand Planets&#39; er en mærkelig og mislykket film" href="/film/valerian-and-the-city-of-a-thousand-planets-er-en-maerkelig-og-mislykket-film">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/valerian11f-5-web-8ZWSlvHv6RRNuOOj2IvgxA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C6%2C1200%2C831" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
'Valerian and the City of a Thousand Planets' er en mærkelig og mislykket film
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/anmeldelse-17640">#anmeldelse </a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="&#39;Logan Lucky&#39; er humoristisk bankrøveri med plads til overraskelser" addthis:description="ANMELDELSE: Hvis du har brug for den ultimative tømmermændsfilm, så er den her lige sagen. God underholdning med solide skuespillere og en overraskende velfungerende historie." addthis:url="http://mmm.dk/film/logan-lucky-er-humoristisk-bankroeveri-med-plads-til-overraskelser">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Skal du på weekendtur eller bare pakke træningstøjet?" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.aktivtraening.dk/campaign/2-nr-af-aktiv-traening-salomon-sportstaske/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/salomon_300x174-0UXko4bHLmmZ7l-ay2inQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C251%2C174" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skal du på weekendtur eller bare pakke træningstøjet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 2 nr. af Aktiv Træning + Salomon sportstaske. KUN 69,50 kr
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Bevar formen i efteråret med en funktionel løbetrøje" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.aktivtraening.dk/node/54527/form?media=Redbox_cross&amp;popup=1&amp;menu=true&amp;utm_source=MMM&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4739_activefit_herre_604x380-lxpQ5DALh5FwyYXHnbzRxg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bevar formen i efteråret med en funktionel løbetrøje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få den sammen med 3 nr. af Aktiv Træning for i alt 149 kr. Bestil her!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Krigen der forandrede verden " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://campaigns.bonniershop.dk/spinoff/en-verden-i-krig-bog-1/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4614_vkr_netvaerksboks_dk-MwNR4bYsusHBRrA5hg-jkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Krigen der forandrede verden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Oplev 2. verdenskrig fra frontlinjen med bogserien En Verden i Krig. Få din første bog nu for kun 1 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1?utm_source=mmm.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-UjrB8SkVayd2Hyd2-I8qCA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6 hidden-xs">
<div class="standard ">
<article class="article-item full-width">
<a title="3 film og serier der minder os om hvorfor det er så sindssygt fedt at studere" class="full-width inline-block" data-transition-link="true" href="/film/3-film-og-serier-der-minder-os-om-hvorfor-det-er-saa-sindssygt-fedt-at-studere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blue-mountain-state-kbd2e1qet2unzkbqb90kgq-3gM5SrNfA1Al0nJFIDv7pg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=85%2C0%2C749%2C518" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
3 film og serier der minder os om hvorfor det er så sindssygt fedt at studere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Vil du ha&#39; nyheder, videoer, sjov og smukke kvinder?
</h2>
<div class="wysiwyg">
<p>F&aring; vores gratis nyhedsbrev og f&aring; alt det gode fra mmm.dk direkte i indbakken.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="187636"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Hvad synes kvinderne?</h3></div></div><div class="widget wg-transparent-bg"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<script type="text/javascript" src="http://hvadsynes.mmm.dk/profiles/hvadsynes/modules/custom/hs_q_a/js/rss_based_widget.js"></script> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm", 		"site":"mmm", 		"feed":"most_popular", 		"nr_items":3, 		"css":1 	}); }); </script><div id="hs_widget_mmm"></div> <script type="text/javascript"> document.addEventListener("DOMContentLoaded", function() { 	rssBasedWidget({ 		"target_id":"hs_widget_mmm2", 		"site":"mmm", 		"feed":"latest", 		"nr_items":3, 		"css":1 	}); }); </script> <div id="hs_widget_mmm2"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Porno, narko og sci-fi: Her er 7 serier du skal se i september" class="full-width inline-block" data-transition-link="true" href="/film/porno-narko-og-sci-fi-her-er-7-serier-du-skal-se-i-september">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/serierseptemberfb-IP7diWXBqGe2FuwuGVhSDQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C905%2C627" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Porno, narko og sci-fi: Her er 7 serier du skal se i september
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Dansk Oscar-kandidat rammer biffen: 5 fede film du skal se i september" class="full-width inline-block" data-transition-link="true" href="/film/dansk-oscar-kandidat-rammer-biffen-5-fede-film-du-skal-se-i-september">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/biograffilm-september-_ylH2rAQoPItQ9ARfSr73Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=32%2C0%2C895%2C620" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dansk Oscar-kandidat rammer biffen: 5 fede film du skal se i september
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Der er både gys og gru samt en længe ventet dansk film på programmet, når disse fem flicks rammer det store lærred i september.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Så absurd meget bliver Daniel Craig betalt for at tage tørnen som James Bond endnu engang" class="full-width inline-block" data-transition-link="true" href="/film/saa-absurd-meget-bliver-daniel-craig-betalt-for-at-tage-toernen-som-james-bond-endnu-engang">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-08-21-at-12-53-21-BZMDPEPC5jlcXUDOLwJjmQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=509%2C1%2C1542%2C1068" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Så absurd meget bliver Daniel Craig betalt for at tage tørnen som James Bond endnu engang
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Han får råd til at give hele Danmarks befolkning en familiepizza hver. Inklusive cola.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="YES! Sæson 8 af Game of Thrones kommer (formentlig) langt før end vi troede" class="full-width inline-block" data-transition-link="true" href="/film/game-of-thrones-saeson-8-faar-alligevel-premiere-til-naeste-aar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/macall-b-polay-hbo-photo-7-1600x1600-660x330-3N16yeDtHZYB9LL9HgvLRA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=91%2C0%2C477%2C330" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
YES! Sæson 8 af Game of Thrones kommer (formentlig) langt før end vi troede
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Verdens undergang rykker tættere på i ny kommende komedieserie med flere store stjerner" class="full-width inline-block" data-transition-link="true" href="/film/verdens-undergang-rykker-taettere-paa-i-ny-kommende-komedieserie-med-flere-store-stjerner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-470309868-1-nqaETwBwc4omb103FYegTQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C18%2C1206%2C835" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Verdens undergang rykker tættere på i ny kommende komedieserie med flere store stjerner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Episk superhelteserie får premiere: Her er alle de nye titler der kommer på Netflix i august" class="full-width inline-block" data-transition-link="true" href="/film/episk-superhelteserie-faar-premiere-her-er-alle-de-nye-titler-der-kommer-paa-netflix-i-august">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/the-defenders-aQWsI5Ra9iSW5BgEdoBsLA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=10%2C0%2C780%2C540" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Episk superhelteserie får premiere: Her er alle de nye titler der kommer på Netflix i august
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-tiles">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Gys og gru og store actionbrag: 5 fede film du skal se i biografen i august" class="full-width inline-block" data-transition-link="true" href="/film/5-fede-film-du-skal-se-i-biografen-i-august">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/annabelle-weBmX9fUvh8WBxLgnSGluA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=196%2C1%2C1009%2C698" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gys og gru og store actionbrag: 5 fede film du skal se i biografen i august
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Den nye trailer til sæson 2 af Westworld er en blodig og voldsom omgang" class="full-width inline-block" data-transition-link="true" href="/film/den-nye-trailer-til-saeson-2-af-westworld-er-en-blodig-og-voldsom-omgang">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-07-31-at-10-59-42-54Xp6PG3H4pFJe2-R0n-Ew.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=121%2C1%2C1035%2C716" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den nye trailer til sæson 2 af Westworld er en blodig og voldsom omgang
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Traileren til Netflix&#39; nye seriemorder-serie får det til at løbe koldt ned ad ryggen på dig" class="full-width inline-block" data-transition-link="true" href="/film/traileren-til-netflix-nye-seriemorder-serie-faar-det-til-at-loebe-koldt-ned-ad-ryggen-paa-dig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-08-02-at-10-37-49-dJ7yIbIjRMPsfaIc87yuTg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=59%2C2%2C2882%2C1995" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Traileren til Netflix' nye seriemorder-serie får det til at løbe koldt ned ad ryggen på dig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Futurama møder Ringenes Herre i Simpsons-skabers kommende Netflix-serie" class="full-width inline-block" data-transition-link="true" href="/film/futurama-moeder-ringenes-herre-i-simpsons-skabers-kommende-netflix-serie">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/shut-up-660x330-XYOF2KbptmAoSI-Peh4Wdw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=91%2C0%2C477%2C330" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Futurama møder Ringenes Herre i Simpsons-skabers kommende Netflix-serie
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Endelig: Nu er der sat en premiere-dato på Stranger Things 2" class="full-width inline-block" data-transition-link="true" href="/film/endelig-stranger-things-2-kommer-til-oktober">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-07-14-at-10-00-10-MGKMPQl4ieMuQ6cPKV01pw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=176%2C1%2C924%2C640" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Endelig: Nu er der sat en premiere-dato på Stranger Things 2
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Mest læste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få overblikket: Streaming og nye serier dominerer dette års Emmy-nomineringer" class="full-width inline-block" data-transition-link="true" href="/film/streaming-og-nye-serier-dominerer-dette-aars-emmy-nomineringer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/westworld-ep6-660x330-yw9jHO95pTBQp4wTIEnMAg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=91%2C0%2C477%2C330" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få overblikket: Streaming og nye serier dominerer dette års Emmy-nomineringer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Showet finder sted i september!
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="&#39;Abernes planet: Opgøret&#39; er helt exceptionelt godt lavet" class="full-width inline-block" data-transition-link="true" href="/film/abernes-planet-opgoeret-er-helt-exceptionelt-godt-lavet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/apes-3KiFlqI39Tzfp5YCdfgosg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=240%2C0%2C2080%2C1440" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
'Abernes planet: Opgøret' er helt exceptionelt godt lavet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
ANMELDELSE: Sjældent har en film af denne kaliber så meget nerve, og vi lover, at du ikke bliver skuffet, hvis du har planer om at se 'Abernes planet: Opgøret'.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Jackie Chan er 63 år gammel men i traileren for hans nye film sparker han mere røv end du fatter" class="full-width inline-block" data-transition-link="true" href="/film/jackie-chan-er-63-aar-gammel-men-i-traileren-for-hans-nye-film-sparker-han-mere-roev-end-du-fatter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/the-foreigner_fb-q0lTArarBa37FbosbvpnPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C905%2C627" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Jackie Chan er 63 år gammel men i traileren for hans nye film sparker han mere røv end du fatter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Det ligner en fed hævn-film, for der er sgu ikke meget pensionist over ham.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kult-klassiker vender tilbage som tv-serie" class="full-width inline-block" data-transition-link="true" href="/film/kevin-bacon-vender-tilbage-i-kampen-mod-de-underjordiske-kaempeorme">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tremorsmonsterbanner-14tWPdKy4-reUUheF7DxXQ.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=210%2C0%2C1499%2C1038" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kult-klassiker vender tilbage som tv-serie
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Og vi glæder os allerede som små børn.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Spider-Man er i absolut topform i &#39;Spider-Man: Homecoming&#39;" class="full-width inline-block" data-transition-link="true" href="/film/spider-man-er-i-absolut-topform-i-spider-man-homecoming">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/spider5jpg-AcYtndXj0X5qMAPdoQSoJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=110%2C0%2C5755%2C3984" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Spider-Man er i absolut topform i 'Spider-Man: Homecoming'
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
ANMELDELSE: Peter Parker får lidt rigeligt hjælp fra Iron Man, men det er nok et krav, hvis man vil være en Avenger. Og det er Spider-Man officielt blevet – næsten da.
</p>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/film">Film</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er de 20 bedste film på Netflix" class="full-width inline-block" data-transition-link="true" href="/film/de-20-bedste-film-paa-netflix-ifoelge-m">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/netflixfb-I538eoHOBClJcnb3MvIpAA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er de 20 bedste film på Netflix
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
I hvert fald ifølge os!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://mmm.dk/redaktionen" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48720-m" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Mmm.dk kan indeholde affiliate links</li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Roboto:400,700,400italic,700italic:latin,latin-ext", "Oswald:700,400"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
